Grandstream Analog Telephone 1-Port VoIP Adapter (HT801)

Grandstream Analog Telephone 1-Port VoIP Adapter (HT801)

Price$65

Out of stock at Umart

Price checked today

Buy at Umart

We may earn a commission if you buy; it doesn't change your price. Check the price at Umart before you buy. How we make money

Price history

Tracking since today

The price hasn't changed since we started tracking it. We'll show its history once it does.

About this product

Store
Umart
Category
Electronics > Communications > Telephony > Corded Phones > VoIP Phones
SKU
77360

Grandstream Analog Telephone 1-Port VoIP Adapter
The HT801 delivers powerful VoIP technology and routing capabilities to home and office environments, and allows users to successfully connect their analog devices to a manageable and powerful VoIP network. Built upon Grandstream’s market-leading SIP ATA/gateway technology, with millions of units successfully deployed worldwide, this powerful ATA features exceptional voice quality in various applications and environments. The HT801 comes with 1 easy-to-use FXS ports, state-of-the-art encryption with a unique security certificate per unit, automated provisioning for volume deployment and device management and outstanding network performance

  • Supports 1 SIP profile through a single FXS port and a single 10/100Mbps port

  • TLS and SRTP security encryption technology to protect calls and accounts

  • Automated provisioning options include TR-069 and XML config files

  • Supports 3-way voice conferencing

  • Failover SIP server automatically switches to secondary server if main server loses connection

  • Supports T.38 Fax for creating Fax-over-IP

  • Supports a wide range of caller ID formats

  • Use with Grandstream’s UCM series of IP PBXs for Zero Configuration provisioning

  • Supports advanced telephony features, including call transfer, call forward, call-waiting, do not disturb, message waiting indication, multilanguage prompts, flexible dial plan and more

SPECIFICATIONS:

Telephone Interfaces One (1) FXS port
Network Interfaces One (1) 10/100Mbps auto-sensing ethernet port (RJ45)
LED Indicators POWER, INTERNET, PHONE
Factory Reset Button Yes
Telephony Features Caller ID display or block, call waiting, flash, blind or attended transfer, forward, hold, do not disturb, 3-way conference
Voice Codecs G.711 with Annex I (PLC) and Annex II (VAD/CNG), G.722, G.723.1, G.729A/B, G.726-32, iLBC, OPUS, dynamic jitter buffer, advanced line echo cancellation
Fax Over IP T.38 compliant Group 3 Fax Relay up to 14.4kpbs and auto-switch to G.711 for Fax Pass-through
Short/Long Haul Ring Load 5 REN: Up to 1km on 24 AWG
Caller ID Bellcore Type 1 & 2, ETSI, BT, NTT, and DTMF-based CID
Dial Methods DTMF, Pulse
Disconnect Methods Busy Tone, Polarity Reversal/Wink, Loop Current
Network Protocols TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
QoS Layer 2 (802.1Q VLAN, SIP/RTP 802.1p) and Layer 3 (ToS, DiffServ, MPLS)
DTMF Method In-audio, RFC2833 and/or SIP INFO
Provisioning and Control HTTP, HTTPS, SSH, TFTP, TR-069, secure and automated provisioning using AES encryption, syslog
Media SRTP
Control TLS/SIPS/HTTPS
Management Syslog support, SSH, remote management using web browser
Universal Power Supply Input: 100-240VAC, 50-60Hz
Output: 5.0VDC/1.0A
Environmental Operational: 32º – 104ºF or 0º – 40ºC
Storage: 14º – 140ºF or -10º – 60ºC
Humidity: 10 – 90% Non-condensing
Dimension and Weight Dimensions: 100mm x 100mm x 29.5mm
Weight: 102 g
Compliance FCC: Part15B
CE: EN55032, EN55024, EN61000-3-2, EN61000-3-3, EN60950-1
RCM: AS/NZS CISPR22, AS/NZS60950.1, S003
K.21