Grandstream Hybrid Analog Telephone Adapter (HT813)

Grandstream Hybrid Analog Telephone Adapter (HT813)

Price$129

From $118.95 at 2 stores

Out of stock at MSY

Price checked today

Buy at MSY

We may earn a commission if you buy; it doesn't change your price. Check the price at MSY before you buy. How we make money

Price history

Tracking since today

The price hasn't changed since we started tracking it. We'll show its history once it does.

Available at 2 stores

Stores may pay us a commission when you buy; it doesn't affect the order or your price. Learn more

About this product

Store
MSY
Category
Electronics > Communications > Telephony > Corded Phones > VoIP Phones
SKU
77359

Grandstream Hybrid Analog Telephone AdapterThe HT813 is an analog telephone adapter that features 1 analog telephone FXS port and 1 PSTN line FXO port in order to offer backup lifeline support using a PSTN line. The integration of a FXO and FXS port enables this hybrid ATA to support remote calling to and from the PSTN line. For added flexibility, the FXS port extends VoIP service to one analog device. Users can convert their analog technology to VoIP thanks to the HT813s ultra-compact size, HD voice quality, advanced VoIP functionality, high-end security protection and multiple auto provisioning options. These advanced features also allow service providers to offer high quality IP service to customers looking to upgrade to VoIPSupports 2 SIP profiles through 1 FXS port and 1 FXO portDual 100Mbps LAN and WAN portsLifeline support (FXS port will be hard-relayed to FXO port) in case of power outage3-way voice conferencing per portAutomated & secure provisioning options using TR069Supports T.38 Fax for reliable Fax-over-IPFailover SIP server automatically switches to secondary server if main server loses connectionStrong AES encryption with security certificate per unitSPECIFICATIONS:Telephone Interfaces One (1) RJ11 FXS port, One (1) RJ11 FXO PSTN line port with lifeline supportNetwork Interface Two (2) 10/100Mbps ports (RJ45) with integrated NAT routerLED Indicators POWER, LAN, WAN, FXS, FXOFactory Reset Button YesTelephony Features Caller ID display or block, call waiting, flash, blind or attended transfer, forward, hold, do not disturb, 3-way conferenceVoice Codecs G.711 with Annex I (PLC) and Annex II (VAD/CNG), G.723.1, G.729A/B, G.726-32, iLBC, OPUS, dynamic jitter buffer, advanced line echo cancellationFax over IP T.38 compliant Group 3 Fax Relay up to 14.4kpbs and auto-switch to G.711 for Fax Pass-throughShort/Long Haul Ring Load 3 REN: Up to 1km on 24 AWGCaller ID Bellcore Type 1 & 2, ETSI, BT, NTT, and DTMF-based CIDDial Methods DTMF, PulseDisconnect Methods Busy Tone, Polarity Reversal/Wink, Loop CurrentNetwork ProtocolsTCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, TELNET, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoEQoS Layer 2 (802.1Q VLAN, SIP/RTP 802.1p) and Layer 3 (ToS, Diffserv, MPLS), Traffic shapingDTMF Method In-audio, RFC2833 and/or SIP INFOProvisioning and Control HTTP, HTTPS, TFTP, SSH, TR-069, secure and automated provisioning using AES encryption, syslogMedia SRTPControl TLS/SIPS/HTTPSManagement Syslog support, telnet, SSH, remote management using web browserUniversal Power Supply Input: 100-240VAC, 50-60HzOutput: 12V/0.5AEnvironmentalOperational: 32 104F or 0 40CStorage: 14 140F or -10 60CHumidity: 10 90% Non-condensingDimension and Weight 130.5 x 90.5 x 29 mm (L x W x D)Weight: 0.142KgCompliance FCC/CE/C-TICK/ITU-K.21