Yealink SIP-T46U 16 Line Productivity Enhancing SIP Phone

Yealink SIP-T46U 16 Line Productivity Enhancing SIP Phone

Price$325

Out of stock at MSY

Price checked today

Buy at MSY

We may earn a commission if you buy; it doesn't change your price. Check the price at MSY before you buy. How we make money

Price history

Tracking since today

The price hasn't changed since we started tracking it. We'll show its history once it does.

About this product

Brand
Yealink
Store
MSY
Category
Electronics > Communications > Telephony > Corded Phones > VoIP Phones
SKU
72496

SPECIFICATIONS

Audio Features> HD voice: HD handset, HD speaker> Hearing aid compatible (HAC) handset> Acoustic Shield> Smart Noise Filtering> Wideband codec: Opus, G.722> Narrowband codec: Opus, PCMU(G.711), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC> DTMF: In-band, Out-of-band(RFC 2833) and SIP INFO> Full-duplex hands-free speakerphone with AEC> VAD, CNG, AEC, PLC, AJB, AGCPhone Features> 16 VoIP accounts> Call hold, mute, DND> One-touch speed dial, hotline> Call forward, call waiting, call transfer> Group listening, SMS, emergency call> Redial, call return, auto answer> 10-way conferencing> Direct IP call without SIP proxy> Ring tone selection/import/delete> Set date time manually or automatically> Dial plan, XML Browser, Action URL/URI> RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)> Dual USB ports (2.0 compliant)- Bluetooth headset through BT40/BT41/BT52 Support Yealink Bluetooth headset BH71/BH71 Workstation/ BH71 Workstation Pro/BH72/BH76/UH38 through BT52- DECT wireless headset (Yealink WH62 Portable/WH63 Portable)- Contact synchronization through BT40/BT41/BT52- Simultaneous connection of one headset and one mobile phone through BT40/BT41/BT52- Wi-Fi through WF40/WF50- USB call recording through USB flash drive- USB headset- Expansion Module EXP43- Wireless Headset Adapter EHS40> USB/Bluetooth connectivity to Yealink CP900/CP700 speakerphone/wireless headset UH38, USB connectivity to Yealink wired headset UH34/UH36/UH37:- Basic functions: Answer / end, call mute- Enhanced function: audio optimization, redial, call hold, volume synchronization, multiple calls control> Enhanced DSS keyDirectory> Local phonebook up to 1000 entries> Blocklist> XML/LDAP remote phonebook> Smart dialing> Phonebook search/import/export> Call history: dialed/received/missed/forwardedIP-PBX Features> Busy Lamp Field (BLF), Bridged Line Apperance (BLA)> Anonymous call, anonymous call rejection> Hot-desking, voice mail> Flexible seating, Executive and Assistant> Call park, call pickup> Centralized call recording> Visual voice mail> Call recordingDisplay and Indicator> 4.3" 480 x 272-pixel color display with backlight> 16 bit depth color> LED for call and message waiting indication> Dual-color (red or green) illuminated LEDs for line status information> Intuitive user interface with icons and soft keys> Multilingual user interface> Caller ID with name and number> Wallpaper, Screensaver, Power savingFeature keys> 10 line keys with LED> 10 line keys can be programmed up to 27 paperless DSS keys (3-page view)> 7 features keys: message, headset, hold, mute, transfer, redial, hands-free speakerphone> 4 context-sensitive soft keys> 6 navigation keys> Volume control keys> Illuminated mute key> Illuminated headset key> Illuminated hands-free speakerphone keyInterface> Dual-port Gigabit Ethernet> Power over Ethernet (IEEE 802.3af), class 3> 2 x USB port (2.0 compliant)> 1 x RJ9 (4P4C) handset port> 1 x RJ9 (4P4C) headset portOther Physical Features> Color: Classic Grey> Stand with 2 adjustable angles> Wall mountable> USB output currency: 5 V 1 A> Power consumption (PSU): 1.2-3.0 W> Power consumption (PoE): 1.6-3.8 W> Dimension (WDH*T): 244 213 185 54 mm> Operating humidity: 5% to 90%, noncondensing> Operating temperature: -10 to +45C (+14 to 113F)> Storage temperature: -30 to +70C (-22 to +158F)Management> Configuration: browser/phone/auto-provision> Auto provision via FTP/TFTP/HTTP/HTTPS for mass deploy> Auto-provision with PnP> Broadsoft device management> Zero-sp-touch TR-069> Phone lock for personal privacy protection> Reset to factory, reboot> Package tracing export, system logNetwork and Security> SIP v1 (RFC2543), v2 (RFC3261)> Call server redundancy supported> NAT traversal: STUN mode> Proxy mode and peer-to-peer SIP link mode> IP assignment: static/DHCP> HTTP/HTTPS web server> Time and date synchronization using SNTP> UDP/TCP/DNS-SRV(RFC 3263)> QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSC> SRTP for voice> Transport Layer Security (TLS 1.3)> HTTPS certificate manager> AES encryption for configuration file (AES256)> Digest authentication: MD5/SHA1/SHA224/SHA256/SHA384/SHA512> OpenVPN, IEEE802.1X, L2TP VPN> IPv6> LLDP/CDP/DHCP VLAN> ICE> WPA2/WPA3> Secure boot> GARP (Generic Attribute Registration Protocol)Package Features>

Package content:

- Yealink SIP-T46U IP phone- Handset with handset cord- Ethernet Cable (2m CAT5E UTP Cable)- Stand- Quick Start Guide> N.W/CTN: 7.2 kg> G.W/CTN: 8.1 kg> Giftbox size: 274 255 128 mm> Carton Meas: 660 286 263 mm